<!DOCTYPE html>
<html class="art clean section_nyheter device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="stjordalens-blad">
<title>Vil ha p-avgift allerede til våren -Stjørdalens-blad</title>
<meta name="description" content="Rådmannen vil rydde opp i parkeringskaoset som råder i Stjørdal sentrum." />
<meta name="keywords" content="Parkering,Stjørdal kommune" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/bladet/css/bladet.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/stjordalens-blad/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/stjordalens-blad/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/stjordalens-blad/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/stjordalens-blad/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/stjordalens-blad/gfx/msfavicon.png"/>
<link rel="pingback" href="http://www.bladet.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Vil ha p-avgift allerede til våren"/>
<meta name="cXenseParse:recs:articleid" content="13962580"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:stjordalens-blad-access" content="free"/>
<meta name="cXenseParse:stjordalens-blad-importance" content="0"/>
<meta name="cXenseParse:stjordalens-blad-tag" content="Parkering"/>
<meta name="cXenseParse:stjordalens-blad-tag" content="Stjørdal kommune"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.bladet.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 215, secId: 15378, artId: 13962580
,topPosCenter: 'topbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 15
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<meta http-equiv="refresh" content="600"/>
<link rel="alternate" title="stjordalens-blad RSS" href="http://www.bladet.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=12021854&amp;getXmlFeed=true" type="application/rss+xml" />
<meta property="fb:pages" content="250871670740" />
<meta property="og:image" content="http://www.bladet.no/nyheter/article13962579.ece/88a3co/BINARY/w980/Etatsjef%20Arild%20Moen-2"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Vil ha p-avgift allerede til våren"/>
<meta property="og:url" content="http://www.bladet.no/nyheter/2016/12/21/Vil-ha-p-avgift-allerede-til-v%C3%A5ren-13962580.ece"/>
<meta property="og:site_name" content="stjordalens-blad.no"/>
<meta property="article:published_time" content="2016-12-21T13:49:13+01:00"/>
<meta property="article:modified_time" content="2016-12-21T13:49:13+01:00"/>
<meta name="author" property="article:author" content="Jan Erik Sundøy"/>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=15378&pubId=215&cat=news&meta=classic&objId=13962580&type=article&title=Vil+ha+p-avgift+allerede+til+v%c3%a5ren&url=http%3a%2f%2fwww.bladet.no%2fnyheter%2f2016%2f12%2f21%2fVil-ha-p-avgift-allerede-til-v%25C3%25A5ren-13962580.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=15378&amp;pubId=215&amp;cat=news&amp;meta=classic&amp;objId=13962580&amp;type=article&amp;title=Vil+ha+p-avgift+allerede+til+v%c3%a5ren&amp;url=http%3a%2f%2fwww.bladet.no%2fnyheter%2f2016%2f12%2f21%2fVil-ha-p-avgift-allerede-til-v%25C3%25A5ren-13962580.ece" alt="" width="1" height="1" />
</noscript>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Kontakt oss</h3>
<br>
<p>Tipstelefon 74 83 95 00<br>
SMS <strong>sbtips</strong> til <strong>2470</strong><br>
<a href="mailto:redaksjonen@bladet.no">redaksjonen@bladet.no</a></p>
<p>Sjefredaktør Linn Yttervik<br>
<a href="mailto:linn@bladet.no">linn@bladet.no</a></p>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5996618|0|-1|ADTECH;cookie=info;alias=null;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5996618|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=412208264" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5996618|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=412208264" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5996619|0|-1|ADTECH;cookie=info;alias=null;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5996619|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=412208264" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5996619|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=412208264" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">torsdag 22.12 2016</h5>
<div class="article news ">
<span class="time">16:03</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.bladet.no/nyheter/2016/12/22/Trasket-300-kilometer-hjem-til-jul-13966242.ece">
Trasket 300 kilometer hjem til jul
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="shortLinks" >
<ul>
<li><a rel="#tipsoss"><span>Kontakt oss</span></a></li>
<li><a href="http://bladet.no/kundeservice/">Kundeservice</a></li>
<li><a href="http://bladet.alda.no/leseavis?aviskode=STJ">Les eAvis</a></li>
</ul>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.bladet.no/" class="logo"><span>Stjørdalens Blad</span></a></h2>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr11881713"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Stjørdal
</div>
<a href="http://www.yr.no/sted/Norge/Nord-Tr%C3%B8ndelag/Stj%C3%B8rdal/Stj%C3%B8rdal/" target="_top">
<div class="weatherData">
<h5>i ettermiddag</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature warm">3</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Nord-Trøndelag/Stjørdal/Stjørdal/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/sok/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på bladet.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.bladet.no/">
<span>Forsiden</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.bladet.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.bladet.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.bladet.no/sport/">
<span>Sport</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="temp-title hidden" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="temp-content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.bladet.no/" class="active">
<span>Forsiden</span>
</a>
</li>
<li class="hidden">
<a target="_top" href="http://opdalingen.alda.no/leseavis?aviskode=OPD">
<span>Les eAvis</span>
</a>
</li>
<li class="hidden">
<a target="_top" href="http://opdalingen.alda.no/?aviskode=OPD">
<span>Min side</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Markedsplass</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.bladet.no/" class="active">
<span>Forsiden</span>
</a>
</li>
<li>
<a target="_top" href="http://www.bladet.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://avis.derdubor.no/bladet/">
<span>Lokalguiden</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="widget polarisCode html banner fourth facebook">
<span class="title"><a href="https://www.facebook.com/Stj%C3%B8rdalens-Blad-250871670740/" target="_blank">Facebook</a></span>
</div>
<div class="widget polarisCode html banner fourth twitter">
<span class="title"><a href="https://twitter.com/stjordalensblad" target="_blank">Twitter</a></span>
</div>
<div class="widget polarisCode html banner fourth instagram">
<span class="title"><a href="https://www.instagram.com/stjordalensblad/" target="_blank">Instagram</a></span>
</div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.bladet.no/" class="active">
<span>Forsiden</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5996620|0|-1|ADTECH;cookie=info;alias=null;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5996620|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=412208264" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5996620|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=412208264" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<article class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.bladet.no/">Forsiden</a> / <a href="http://www.bladet.no/nyheter/">Nyheter</a>
<h1 class="title">
<span class="t100">
Vil ha p-avgift allerede til våren
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.bladet.no/nyheter/article13962579.ece/88a3co/ALTERNATES/w980-default/Etatsjef%20Arild%20Moen-2" alt="Konstituert Etatsjef Arild Moen og hans stab legger fram rådmannens forslag til parkeringsordning i Stjørdal på nyåret.
(Foto: Jan Erik Sundøy)" title="Konstituert Etatsjef Arild Moen og hans stab legger fram rådmannens forslag til parkeringsordning i Stjørdal på nyåret.
(Foto: Jan Erik Sundøy)"/>
<p class="caption">
Konstituert Etatsjef Arild Moen og hans stab legger fram rådmannens forslag til parkeringsordning i Stjørdal på nyåret.
<span class="photographer">Foto: Jan Erik Sundøy</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Vil ha p-avgift allerede til våren
</span>
</h1>
<div class="lead">
Rådmannen vil rydde opp i parkeringskaoset som råder i Stjørdal sentrum.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:jan.erik@bladet.no"><span class="firstName">Jan Erik</span><span class="surName">Sundøy</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 905 86 311</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2016-12-21 01:49"><span class="label">Publisert:</span> 21 desember 2016 13:49 PM
</time>
<time class="modified" datetime="2016-12-21 01:49"><span class="label">Sist oppdatert:</span> 21 desember 2016 13:49 PM
</time>
</div>
</div>
<div class="gridRow x6x4 articleMain"
>
<div class="gridUnit span6 textSize6">
<div class="body">
<p>Det sier konstituert etatssjef Arild Moen. Han orienterte kommunestyret torsdag kveld om hvor langt administrasjonen har kommet med en ny felles parkeringsordning for hele sentrum av Stjørdal.</p><h2>Parkeringsselskap</h2><p>Moen kan foreløpig ikke si noe om detaljene i det nye parkeringsregimet som rådmannen vil foreslå.</p><p>Overfor kommunestyret var etatsjefen likevel tydelig på at administrasjonen vil foreslå at det blir opprettet en aksjeselskap som skal drive avgiftsparkeringen. Planen er at selskapet skal få ansvar både for kommunen sine parkeringsplasser og de private parkeringsplassene i sentrum.</p><h2>Kaos</h2><p>Det var Arbeiderpartiets Inger Johanne Overvik Uthus som tok opp parkeringskaoset i sentrum av Stjørdal under møtet i kommunestyret.</p><p>Uthus pekte på at det nå eksisterer et virvar av regler for parkering i sentrum alt etter om det er kommunen eller private som driver parkeringsplassene.</p><h2>Hemmer handelen</h2><p>– Det er vanskelig nok for oss som er stjørdalinger å holde oversikten. Da kan vi bare tenke oss hvordan besøkende opplever det, sier Uthus.</p><p>Hun er redd kaoset med forskjellige parkeringsregimer har en avvisningseffekt på publikum. Folk tør rett og slett ikke kjøre til sentrum for å handle fordi det er vanskelig å skjønne hvilke regler som gjelder hvor.</p><p>– Jeg er redd dette hemmer handelsnæringen i Stjørdal, sier Uthus.</p><p>Hun ber rådmannen raske på med å utrede felles regler for ett parkeringsregime i Stjørdal.</p><h2>Har tatt tid</h2><p>Det var i november i fjor kommunestyret ba rådmannen om å utrede en parkeringsordning med avgifter som omfatter både kommunale og private parkeringsplasser i sentrum. Målet skal være å sørge for et felles parkeringsregime som bidrar til at alle som bruker sentrum, slipper til.</p><p>Konstituert etatssjef Arild Moen medgir at parkeringsutredningen har tatt tid. Det skyldes først og fremst at utrederne har måttet vente på de nye parkeringsforskriftene og ikke minst tolkningene av dem. De nye forskriftene settes i verk fra årsskiftet.</p><p>– Usikkerhet omkring hvordan de nye parkeringsforskriftene skal tolkes, har nærmest satt hele parkerings-Norge på vent, sier Moen.</p><p>Nå er både forskriftene og tolkningene klare fra departementets side. Dermed tar stjørdalsrådmannen sikte på å lege fram sin parkeringsutredning i januar eller februar. Da blir det opp til politikerne å bestemme hvordan de vil ha det.</p><p>For å få til et effektivt parkeringsregime som samtidig er enkelt å forstå for brukerne, er kommunen avhengig av at private eiere av parkeringsplasser i sentrum også blir med på laget.</p><h2>Anbefalinger</h2><p>Stjørdal kommune har engasjert konsulentselskapet Rambøll til å utrede nytt parkeringsregime i sentrum av Stjørdal. Rambøll presenterte sine forslag for politikerne i et møte i formannskapet i mars.</p><p>Anbefalingene fra konsulentselskapet er entydige: Stjørdal må innføre enkle og forståelige parkeringsordninger over hele sentrum. Da må parkeringsplassene som eies av private, også være med i ordningen.</p><p>Rambøll advarte samtidig stjørdalspolitikerne mot å tro at de kan bruke inntekter fra avgiftsparkering til å spe på slunkne kommunebudsjetter. Konsulentselskapet er tydelig på at inntektene fra avgiftsparkering må brukes til å skape bedre parkeringsforhold i sentrum av Stjørdal.</p><h2>Ikke 3 timer fritt</h2><p>Under budsjettdiskusjonen i kommunestyret torsdag satte Fremskrittspartiets Bjørn Ole Håve fram forslag om å det skal være tre timers gratis parkering i sentrum av Stjørdal før det blir krevd avgift.</p><p>– Fremskrittspartiet har ingen tro på parkeringsavgift, sier Håve.</p><p>Forslaget om tre timer fri parkering, ble imidlertid nedstemt. Bare Frp's to stemte for forslaget.</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
<div class="tags">
<div class="tagLabel">
Tagger
</div>
<ul class="tags">
<li class="tag">
<a href="http://www.bladet.no/tema/Parkering/">
<span>Parkering</span>
</a>
</li>
<li class="tag">
<a href="http://www.bladet.no/tema/Stj%C3%B8rdal_kommune/">
<span>Stjørdal kommune</span>
</a>
</li>
</ul>
</div>
</div>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">//var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-569e2c3f6c4c3740"></script>
<!-- AddThis Button END -->
<div class="widget polarisCode html pullLeft" >
<div class="widget polarisCode html">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Stjørdalens Blad:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
</div>
<div class="widget disqus comments">
<div id="disqus_thread"
class="js-require-widget"
data-button-selector=""
data-widget="disqus@comments"
data-short-name="stjordalensblad"
data-title="Vil ha p-avgift allerede til våren"
data-url="http://www.bladet.no/nyheter/2016/12/21/Vil-ha-p-avgift-allerede-til-v%C3%A5ren-13962580.ece"
data-identifier="13962580"
data-developer="0">
</div>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboard1Container">
<div id="artikkelboard1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5996621|0|-1|ADTECH;cookie=info;alias=null;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:380px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5996621|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=412208264" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5996621|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=412208264" border="0" alt="[Alt-Text]" width="380" height="500" />
</a>
</noscript>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox" >
<div class="widget polarisCode html">
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.bladet.no/nyheter/2016/12/22/Trasket-300-kilometer-hjem-til-jul-13966242.ece">
<img src="http://www.bladet.no/incoming/article13969758.ece/o65ucr/ALTERNATES/w80-square/Vandrer%20redigert.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.bladet.no/nyheter/2016/12/22/Trasket-300-kilometer-hjem-til-jul-13966242.ece">
Trasket 300 kilometer hjem til jul
</a>
</span>
</h3>
<p class="lead">- Jeg skal ikke lyge - flere ganger har det fristet å ta buss! </p>
<p class="storyLinks">
<a class="readMore" href="http://www.bladet.no/nyheter/2016/12/22/Trasket-300-kilometer-hjem-til-jul-13966242.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.bladet.no/nyheter/2016/12/22/Tatt-med-for-mye-kontanter-p%C3%A5-Storlien-13966632.ece">
<img src="http://www.bladet.no/incoming/article13966652.ece/nbglgl/ALTERNATES/w80-square/IMG_0890.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Måtte levere fra seg 20.000 kroner til tollerne
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.bladet.no/nyheter/2016/12/22/Tatt-med-for-mye-kontanter-p%C3%A5-Storlien-13966632.ece">
Tatt med for mye kontanter på Storlien
</a>
</span>
</h3>
<p class="lead">Den svenske kvinnen måtte levere fra seg tjue tusen kroner til tollerne på Storlien.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.bladet.no/nyheter/2016/12/22/Tatt-med-for-mye-kontanter-p%C3%A5-Storlien-13966632.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.bladet.no/nyheter/2016/12/22/Fakta-om-skjeggkre-13964287.ece">
<img src="http://www.bladet.no/nyheter/article13964286.ece/rbp8an/ALTERNATES/w80-square/skjeggkre" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.bladet.no/nyheter/2016/12/22/Fakta-om-skjeggkre-13964287.ece">
Fakta om skjeggkre
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.bladet.no/nyheter/2016/12/22/Fakta-om-skjeggkre-13964287.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.bladet.no/nyheter/2016/12/22/%E2%80%93Dette-er-skjeggkre-ingen-tvil-13964269.ece">
<img src="http://www.bladet.no/nyheter/article13964266.ece/l2fvv6/ALTERNATES/w80-square/20161220_132407" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.bladet.no/nyheter/2016/12/22/%E2%80%93Dette-er-skjeggkre-ingen-tvil-13964269.ece">
–Dette er skjeggkre, ingen tvil!
</a>
</span>
</h3>
<p class="lead">Preben Ottesen ved Folkehelseinstituttet kan bekrefte at det er skjeggkre ved Lånke skole</p>
<p class="storyLinks">
<a class="readMore" href="http://www.bladet.no/nyheter/2016/12/22/%E2%80%93Dette-er-skjeggkre-ingen-tvil-13964269.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.bladet.no/nyheter/2016/12/22/G%C3%A5r-til-kamp-mot-skjeggete-skadedyr-13964260.ece">
<img src="http://www.bladet.no/nyheter/article13964259.ece/wkxlwx/ALTERNATES/w80-square/DSC_4782" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.bladet.no/nyheter/2016/12/22/G%C3%A5r-til-kamp-mot-skjeggete-skadedyr-13964260.ece">
Går til kamp mot skjeggete skadedyr
</a>
</span>
</h3>
<p class="lead">Denne uka har det blitt påvist skjeggkre ved Lånke skole. I dag skal de finne ut hvordan de skal bekjempe skadedyrene. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.bladet.no/nyheter/2016/12/22/G%C3%A5r-til-kamp-mot-skjeggete-skadedyr-13964260.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a">
</div>
<div class="topLine"></div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<div class="widget polarisCode html">
<h3 class="logo"><a title="Stjørdalens Blad" href="http://www.bladet.no/">Stjørdalens Blad</a></h3>
<p>
<span class="role">Sjefredaktør</span>
<a href="mailto:linn@bladet.no">Linn Kathrine Yttervik</a>
</p>
</div>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector="#footer .tipbutton a">
<a rel="#tipsoss"><span>Tips oss</span></a>
</div>
<div class="widget polarisCode html">
<p>
<span class="role">Tipstelefon</span>
74 83 95 00
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:redaksjonen@bladet.no">redaksjonen@bladet.no</a>
</p>
<p>
<span class="role">Besøksadresse</span>
Stokmoveien 2, 7500 Stjørdal
</p>
</div>
</div>
<div class="footerChannels footerBlock last" >
<div class="widget polarisCode html">
<a href="#" class="kundesenter">Kundeservice</a>
<ul class="channels">
<li class="email"><a href="mailto:annonser@bladet.no"><span class="icon">E-post</span>annonser@bladet.no</a></li>
<li class="email"><a href="mailto:abonnement@bladet.no"><span class="icon">E-post</span>abonnement@bladet.no</a></li>
<li class="facebook"><a href="https://www.facebook.com/Stj%C3%B8rdalens-Blad-250871670740/"><span class="icon">Facebook</span>facebook.com/Stjørdalens-Blad</a></li>
<li class="rss"><a href="http://www.bladet.no/?widgetName=polarisFeeds&amp;widgetId=12021854&amp;getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
</div>
<div class="disclaimer" >
<p>Stjørdalens Blad arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar.<br>Stjørdalens Blad har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br>Stjørdalens Blad benytter informasjonskapsler. Mer info på <a href="http://polarismedia.no/datapolicy">polarismedia.no/datapolicy</a><br>Alt innhold er opphavsrettslig beskyttet 2015 © Stjørdalens Blad. Powered by Escenic 5.7</p>
</div>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme") || breakingTitle !== "") { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '1145191191797132299']);
cX.callQueue.push(['setEventAttributes', {
origin: 'aag-stjordalensblad',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "1145191191797132299",
widgetId: "faa2193fa59da9b849452632abd77734ad3dc432",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "stjordalensblad",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "1145191191797132299",
widgetId: "6f915293400be0f8851650bc0c7f2c1ba2d503f2",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "aag",
mediasite: "stjordalensblad",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "small",
showLead: false,
storyTheme: []
},
{
siteId: "1145191191797132299",
widgetId: "4f2cf3874337569b7f27e479cb157d97a9af2a94",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "stjordalensblad",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
if (document.documentElement.classList.contains("section_ece_frontpage")) {
cxpConfig = [
{
siteId: "1145191191797132299",
widgetId: "e27959abe657de29b712c79ae42c46ee86858320",
template: "cxp_storyTemplate",
containerId: "front",
mediagroup: "aag",
mediasite: "stjordalensblad",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}];
} else {
cxpConfig = [];
}
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/stjordalensblad/nyheter",
"url": "http://www.bladet.no/nyheter/2016/12/21/Vil-ha-p-avgift-allerede-til-v%C3%A5ren-13962580.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/stjordalensblad/nyheter+url=http://www.bladet.no/nyheter/2016/12/21/Vil-ha-p-avgift-allerede-til-v%C3%A5ren-13962580.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222291968715708030']);
cX.callQueue.push(['setSiteId', '1145191191797132299']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-69775347-2']);
_gaq.push(['_setDomainName', '.bladet.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var eaeImage = new Image(1, 1);
eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=13962580&pubId=215&meta=classic&objId=13962580&type=load&title=Vil+ha+p-avgift+allerede+til+v%c3%a5ren&url=http%3a%2f%2fwww.bladet.no%2fnyheter%2f2016%2f12%2f21%2fVil-ha-p-avgift-allerede-til-v%25C3%25A5ren-13962580.ece&cat=&amp;clientDT=' + new Date().getTime();
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=13962580&amp;pubId=215&amp;meta=classic&amp;objId=13962580&amp;type=load&amp;title=Vil+ha+p-avgift+allerede+til+v%c3%a5ren&amp;url=http%3a%2f%2fwww.bladet.no%2fnyheter%2f2016%2f12%2f21%2fVil-ha-p-avgift-allerede-til-v%25C3%25A5ren-13962580.ece&amp;cat=noscript" alt="" width="1" height="1" />
</noscript>
</body>
</html>
